Didn’t load AppCompat ActionBar with unknown error in Android Studio 3.1.4 – Answer #Android



Didn’t load AppCompat ActionBar with an unknown error in

Android Studio 3.1.4

You’ll be able to see the issue is solved now…

Gradle Scripts — construct.gradle

alpha1

Thank You a lot !!!

Do not forget to subscribe………

source

SEOClerks

Leave a Reply

Your email address will not be published. Required fields are marked *